<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://voonze.com/xmlrpc.php" />
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><link rel="icon" type="image/png" href="https://voonze.com/wp-content/uploads/2022/03/fav.png"><link rel="apple-touch-icon" sizes="76x76" href="https://voonze.com/wp-content/uploads/2022/03/ios-bm-76.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://voonze.com/wp-content/uploads/2022/03/ios-bm-120.jpg" /><link rel="apple-touch-icon" sizes="152x152" href="https://voonze.com/wp-content/uploads/2022/03/ios-bm-152.jpg" /><link rel="apple-touch-icon" sizes="114x114" href="https://voonze.com/wp-content/uploads/2022/03/ios-bm-114.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://voonze.com/wp-content/uploads/2022/03/ios-bm-144.jpg" />

<title>Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives</title>
<meta name="description" content="Building an iPhone requires Apple to buy parts from different suppliers around the world, prompting the Cupertino giant to diversify its supply chain." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives" />
<meta property="og:description" content="Building an iPhone requires Apple to buy parts from different suppliers around the world, prompting the Cupertino giant to diversify its supply chain." />
<meta property="og:url" content="https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/" />
<meta property="og:site_name" content="How smart Technology changing lives" />
<meta property="article:publisher" content="https://www.facebook.com/euroXlive/" />
<meta property="article:section" content="Apple" />
<meta property="fb:app_id" content="1105014570200908" />
<meta property="og:image" content="https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg" />
<meta property="og:image:secure_url" content="https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Samsung Display will supply more than 70% of iPhone 14 OLED screens
" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-25T15:31:14+05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives" />
<meta name="twitter:description" content="Building an iPhone requires Apple to buy parts from different suppliers around the world, prompting the Cupertino giant to diversify its supply chain." />
<meta name="twitter:site" content="@aerezona" />
<meta name="twitter:creator" content="@aerezona" />
<meta name="twitter:image" content="https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Abraham" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"articleSection":"Apple, Tech News","headline":"Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives","description":"Building an iPhone requires Apple to buy parts from different suppliers around the world, prompting the Cupertino giant to diversify its supply chain.","@type":"Article","author":{"@type":"Person","name":"Abraham"},"datePublished":"2022-11-25T15:31:14+05:00","dateModified":"2022-11-25T15:31:14+05:00","image":{"@id":"https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg"},"copyrightYear":"2022","name":"Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives","@id":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/#schema-8837238","isPartOf":{"@id":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/#webpage"},"publisher":{"@id":"https://voonze.com/#person"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/#webpage"}},{"@type":["Organization","Person"],"@id":"https://voonze.com/#person","name":"How smart Technology changing lives","url":"https://voonze.com"},{"@type":"WebSite","@id":"https://voonze.com/#website","url":"https://voonze.com","name":"How smart Technology changing lives","publisher":{"@id":"https://voonze.com/#person"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg","url":"https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg","width":"1920","height":"1080","caption":"Samsung Display will supply more than 70% of iPhone 14 OLED screens\n","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/#webpage","url":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/","name":"Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives","datePublished":"2022-11-25T15:31:14+05:00","dateModified":"2022-11-25T15:31:14+05:00","isPartOf":{"@id":"https://voonze.com/#website"},"primaryImageOfPage":{"@id":"https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://voonze.com/author/ashfaq/","name":"Abraham","url":"https://voonze.com/author/ashfaq/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f7f60b9d0ac701cd0208a85646b98e93?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/f7f60b9d0ac701cd0208a85646b98e93?s=96&amp;d=blank&amp;r=g","caption":"Abraham","inLanguage":"en-US"}},{"@type":"NewsArticle","headline":"Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives","datePublished":"2022-11-25T15:31:14+05:00","dateModified":"2022-11-25T15:31:14+05:00","articleSection":"Apple, Tech News","author":{"@id":"https://voonze.com/author/ashfaq/"},"publisher":{"@id":"https://voonze.com/#person"},"description":"Building an iPhone requires Apple to buy parts from different suppliers around the world, prompting the Cupertino giant to diversify its supply chain.","copyrightYear":"2022","copyrightHolder":{"@id":"https://voonze.com/#person"},"name":"Samsung Display will supply more than 70% of iPhone 14 OLED screens - How smart Technology changing lives","@id":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/#richSnippet","isPartOf":{"@id":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/#webpage"},"image":{"@id":"https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//doubleclickbygoogle.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//voonze.com' />
<link rel='dns-prefetch' href='//wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//marketingplatform.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//amp.dev' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdn.webpushr.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel="alternate" type="application/rss+xml" title="How smart Technology changing lives &raquo; Feed" href="https://voonze.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="How smart Technology changing lives &raquo; Comments Feed" href="https://voonze.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="How smart Technology changing lives &raquo; Samsung Display will supply more than 70% of iPhone 14 OLED screens Comments Feed" href="https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/feed/" />
<link rel="alternate" type="application/rss+xml" title="How smart Technology changing lives &raquo; Stories Feed" href="https://voonze.com/web-stories/feed/"><link rel='stylesheet' id='wp-block-library-css' href='https://voonze.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://voonze.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1668928992' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1668928992' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://voonze.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1668928992' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1668928992' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1668928992' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=1668928992' type='text/css' media='all' />
<script type='text/javascript' src='https://voonze.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1668928992' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://voonze.com/wp-json/" /><link rel="alternate" type="application/json" href="https://voonze.com/wp-json/wp/v2/posts/933615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voonze.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voonze.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://voonze.com/?p=933615' />
<link rel="alternate" type="application/json+oembed" href="https://voonze.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoonze.com%2Fsamsung-display-will-supply-more-than-70-of-iphone-14-oled-screens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voonze.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoonze.com%2Fsamsung-display-will-supply-more-than-70-of-iphone-14-oled-screens%2F&#038;format=xml" />
<link rel="modulepreload" href="https://voonze.com/wp-content/plugins/wp-cloudflare-page-cache/assets/js/instantpage.min.js"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"b3a9a31e5e","wpRestUrl":"https:\/\/voonze.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/voonze.com\/wp-admin\/","wpRestNonce":"b3a9a31e5e","wpRestUrl":"https:\/\/voonze.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/voonze.com\/wp-admin\/","wpRestNonce":"b3a9a31e5e","wpRestUrl":"https:\/\/voonze.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":767208};
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/?amp">

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<link rel="icon" href="https://voonze.com/wp-content/uploads/2022/03/fav.png" sizes="32x32" />
<link rel="icon" href="https://voonze.com/wp-content/uploads/2022/03/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://voonze.com/wp-content/uploads/2022/03/fav.png" />
<meta name="msapplication-TileImage" content="https://voonze.com/wp-content/uploads/2022/03/fav.png" />
<link rel="preload" href="/wp-includes/js/jquery/jquery.min.js" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js" as="script"><link rel="preload" href="/wp-content/plugins/wp-automatic/js/main-front.js" as="script"><link rel="preload" href="/wp-includes/css/dist/block-library/style.min.css" as="style"><link rel="preload" href="/wp-includes/css/classic-themes.min.css" as="style"><link data-minify="1" rel="preload" href="https://voonze.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1668928992" as="style"><link data-minify="1" rel="preload" href="https://voonze.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1668928992" as="style"><link data-minify="1" rel="preload" href="https://voonze.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1668928992" as="style"><link data-minify="1" rel="preload" href="https://voonze.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1668928992" as="style"><link data-minify="1" rel="preload" href="https://voonze.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1668928992" as="style"><link data-minify="1" rel="preload" href="https://voonze.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=1668928992" as="style">

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8577447854824610" crossorigin="anonymous"></script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-933615 single-format-standard td-standard-pack samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens global-block-template-1 tdb_template_767208 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/euroXlive/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://voonze.com/rss" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/aerezoma" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-293480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-293480"><a href="https://voonze.com/techology-news/">Tech News</a></li>
<li id="menu-item-295086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295086"><a href="https://voonze.com/techology-news/smart-gadgets-news/">Smart Gadgets</a></li>
<li id="menu-item-295083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-295083"><a href="https://voonze.com/techology-news/mobile-news/">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-295084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295084"><a href="https://voonze.com/techology-news/mobile-news/android-news/">Android</a></li>
<li id="menu-item-865462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865462"><a href="https://voonze.com/techology-news/mobile-news/iphone-news/">iphone</a></li>
<li id="menu-item-865463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865463"><a href="https://voonze.com/techology-news/tech-reviews/phone-reviews/">Phone Reviews</a></li>
</ul>
</li>
<li id="menu-item-295085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295085"><a href="https://voonze.com/techology-news/app-news/">Apps</a></li>
<li id="menu-item-295088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295088"><a href="https://voonze.com/techology-news/how-it-works/">How to?</a></li>
<li id="menu-item-293536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-293536"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/">Social Network<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-295098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295098"><a href="https://voonze.com/linkedin/">LinkedIn</a></li>
<li id="menu-item-295099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295099"><a href="https://voonze.com/pinterest/">Pinterest</a></li>
<li id="menu-item-295100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295100"><a href="https://voonze.com/techology-news/social-networks-news/facebook-news/">Facebook</a></li>
<li id="menu-item-295101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295101"><a href="https://voonze.com/techology-news/social-networks-news/instagram-news/">Instagram</a></li>
<li id="menu-item-295102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295102"><a href="https://voonze.com/techology-news/social-networks-news/tiktok-news/">TikTOk</a></li>
<li id="menu-item-295103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295103"><a href="https://voonze.com/techology-news/social-networks-news/twitter-news/">Twitter</a></li>
<li id="menu-item-295104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295104"><a href="https://voonze.com/techology-news/social-networks-news/whatsapp-news/">WhatsApp</a></li>
<li id="menu-item-295105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295105"><a href="https://voonze.com/techology-news/social-networks-news/youtube-news/">Youtube</a></li>
</ul>
</li>
<li id="menu-item-286274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286274"><a href="https://voonze.com/editors-pick-news/">Editor&#8217;s Pick</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://voonze.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #309b65;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #309b65;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #4cb577;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #4cb577;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
margin-left:-5px !important;
padding-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
margin-left:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img width="140" height="61" class="tdb-logo-img td-retina-data lazyload" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo" title="" data-src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" decoding="async" /><noscript><img width="140" height="61" class="tdb-logo-img td-retina-data" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" alt="Logo"  title="" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TechSmart</span><span class="tdb-logo-text-tagline">How smart tech is changing life</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-14px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #309b65;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #309b65;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #4cb577;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
                    min-height: 25px;
                
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:groove !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_24_rand_style td-element-style"><style>
.tdi_24_rand_style{
background-color:#000000 !important;
}
 
.tdi_24_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#f4f4f4, #bababa) !important;
}
</style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_27 ">
<style scoped>

/* inline tdc_css att */

.tdi_27{
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-fix-index">Project of AEREZONA DEVELOPERS. Contact Us at: +92-300-3308001 email at: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0861666e67487e676766726d266b6765">[email&#160;protected]</a></div></div></div></div></div></div><div id="tdi_28" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_29{
padding-right:24px !important;
padding-left:24px !important;
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-right:15px !important;
padding-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_28_rand_style td-element-style"><style>
.tdi_28_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_31{
border-style:none !important;
border-color:#eaeaea !important;
width:18% !important;
border-width: 0px 0px 0px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
margin-left:-5px !important;
padding-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_32 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 10px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_32 .tdb-logo-text-title{
                    display: none;
                
                    color: #309b65;
                
                    font-family:EB Garamond !important;font-size:54px !important;line-height:1 !important;font-weight:500 !important;;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_32 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                
                    font-family:Roboto !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_32 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:48px !important;line-height:1 !important;font-weight:500 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_32 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:38px !important;line-height:1 !important;font-weight:500 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://voonze.com"><span class="tdb-logo-img-wrap"><img width="140" height="61" class="tdb-logo-img td-retina-data lazyload" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo" title="" data-src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" decoding="async" /><noscript><img width="140" height="61" class="tdb-logo-img td-retina-data" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" alt="Logo"  title="" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TechSmart</span><span class="tdb-logo-text-tagline">Aerezona Developers</span></span></a></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34{
border-style:none !important;
border-color:#eaeaea !important;
justify-content:flex-end !important;
text-align:right !important;
border-width: 0px 1px 0px 1px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_35 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35"><div id=tdi_35 class="td_block_inner td-fix-index"><style>.tdb-logo-text-title {
  position: relative;
  top: -4px;
}
span.tdb-logo-text-tagline span {
  letter-spacing: 0.4px;
  text-transform: uppercase;
  border-bottom: 1px solid #000;
  display: block;
  margin-bottom: 0;
}
@media (min-width: 768px) {
  .tdm-popup-modal-wrap .tdm-popup-modal .tdm-pm-body {
    overflow: visible;
  }
}
@media (min-width: 768px) {
  .tdm-popup-modal-wrap .tdm-popup-modal .tdm-pm-body {
    overflow: visible;
  }
}
</style></div></div><div class="td_block_wrap tdb_header_menu tdi_36 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_36{
margin-bottom:-1px !important;
z-index:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_36 .tdb-menu > li.current-menu-item > a,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a,
				.tdi_36 .tdb-menu > li:hover > a,
				.tdi_36 .tdb-menu > li.tdb-hover > a,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd3333;
				}.tdi_36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #dd3333;
				}.tdi_36 .tdb-menu > li > a:after,
				.tdi_36 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				
					height: 1px;
				
					bottom: 0px;
				}.tdi_36 .tdb-menu > li.current-menu-item > a:after,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36 .tdb-menu > li:hover > a:after,
				.tdi_36 .tdb-menu > li.tdb-hover > a:after,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-menu > li.current-menu-item > a:after,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36 .tdb-menu > li:hover > a:after,
				.tdi_36 .tdb-menu > li.tdb-hover > a:after,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 25px;
				}
}
</style>
<style>
.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_36 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #309b65;
				}.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #309b65;
				}
</style><div id=tdi_36 class="td_block_inner td-fix-index"><ul id="menu-home-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-page menu-item-293480"><a href="https://voonze.com/techology-news/"><div class="tdb-menu-item-text">Tech News</div></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38{
                    min-height: 0;
                }
</style><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_47 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_47">
<style>
.td-theme-wrap .tdi_47 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_47 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_47 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_47 .block-title > *,
            .td-theme-wrap .tdi_47 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_47 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_47 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_47 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_47 .td_quote_on_blocks,
            .td-theme-wrap .tdi_47 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_47 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_47 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_47 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_47 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_47 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_47 .td-read-more a,
            .td-theme-wrap .tdi_47 .td-weather-information:before,
            .td-theme-wrap .tdi_47 .td-weather-week:before,
            .td-theme-wrap .tdi_47 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_47 .td-post-category,
            .td-theme-wrap .tdi_47 .td-post-category:hover {
                background-color: #dd3333;
            }
</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdc-row .tdi_47 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social Media</span></h4></div><div id=tdi_47 class="td_block_inner td-fix-index"><div class="menu-social-apps-menu-container"><ul id="menu-social-apps-menu" class="menu"><li id="menu-item-766877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766877"><a href="https://voonze.com/techology-news/social-networks-news/whatsapp-news/">WhatsApp</a></li>
<li id="menu-item-766879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766879"><a href="https://voonze.com/techology-news/social-networks-news/facebook-news/">Facebook</a></li>
<li id="menu-item-766872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766872"><a href="https://voonze.com/linkedin/">LinkedIn</a></li>
<li id="menu-item-766873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766873"><a href="https://voonze.com/pinterest/">Pinterest</a></li>
<li id="menu-item-766874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766874"><a href="https://voonze.com/snapchat/">Snapchat</a></li>
<li id="menu-item-766875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766875"><a href="https://voonze.com/techology-news/social-networks-news/tiktok-news/">TikTOk</a></li>
<li id="menu-item-766876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766876"><a href="https://voonze.com/techology-news/social-networks-news/twitter-news/">Twitter</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_50 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_50">
<style>
.td-theme-wrap .tdi_50 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_50 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_50 .td-subcat-item .td-cur-simple-item {
                color: #81d742;
            }

            .td-theme-wrap .tdi_50 .block-title > *,
            .td-theme-wrap .tdi_50 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #81d742;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_50 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_50 .block-title {
                border-color: #81d742;
            }

            
            .td-theme-wrap .tdi_50 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_50 .td_quote_on_blocks,
            .td-theme-wrap .tdi_50 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_50 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_50 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_50 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_50 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_50 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_50 .td-read-more a,
            .td-theme-wrap .tdi_50 .td-weather-information:before,
            .td-theme-wrap .tdi_50 .td-weather-week:before,
            .td-theme-wrap .tdi_50 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_50 .td-post-category,
            .td-theme-wrap .tdi_50 .td-post-category:hover {
                background-color: #81d742;
            }
</style>
<style>
/* custom css */
.tdc-row .tdi_50 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Apps</span></h4></div><div id=tdi_50 class="td_block_inner td-fix-index"><div class="menu-apps-menu-container"><ul id="menu-apps-menu" class="menu"><li id="menu-item-766910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766910"><a href="https://voonze.com/techology-news/social-networks-news/youtube-news/">Youtube</a></li>
<li id="menu-item-766943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766943"><a href="https://voonze.com/tag/photoshop/">Photoshop</a></li>
<li id="menu-item-766976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766976"><a href="https://voonze.com/entertainment/netflix/">Netflix</a></li>
<li id="menu-item-766984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766984"><a href="https://voonze.com/tag/chrome/">Chrome</a></li>
<li id="menu-item-766986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766986"><a href="https://voonze.com/tag/spotify/">Spotify</a></li>
<li id="menu-item-766990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766990"><a href="https://voonze.com/tag/download/">Download</a></li>
<li id="menu-item-766998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766998"><a href="https://voonze.com/tag/gmail/">Gmail</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_53 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_53">
<style>
.td-theme-wrap .tdi_53 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_53 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_53 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_53 .block-title > *,
            .td-theme-wrap .tdi_53 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_53 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_53 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_53 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_53 .td_quote_on_blocks,
            .td-theme-wrap .tdi_53 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_53 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_53 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_53 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_53 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_53 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_53 .td-read-more a,
            .td-theme-wrap .tdi_53 .td-weather-information:before,
            .td-theme-wrap .tdi_53 .td-weather-week:before,
            .td-theme-wrap .tdi_53 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_53 .td-post-category,
            .td-theme-wrap .tdi_53 .td-post-category:hover {
                background-color: #1e73be;
            }
</style>
<style>
/* custom css */
.tdc-row .tdi_53 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Reviews</span></h4></div><div id=tdi_53 class="td_block_inner td-fix-index"><div class="menu-reviews-container"><ul id="menu-reviews" class="menu"><li id="menu-item-766952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766952"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/">Apps Reviews</a></li>
<li id="menu-item-766953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766953"><a href="https://voonze.com/techology-news/tech-reviews/gadget-reviews/">Gadget Reviews</a></li>
<li id="menu-item-766954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766954"><a href="https://voonze.com/techology-news/tech-reviews/game-reviews/">Game Reviews</a></li>
<li id="menu-item-766955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766955"><a href="https://voonze.com/techology-news/tech-reviews/laptop-reviews/">Laptop Reviews</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_55  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 .vc_column-inner > .wpb_wrapper,
				.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_56 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_56">
<style>
.td-theme-wrap .tdi_56 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_56 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_56 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_56 .block-title > *,
            .td-theme-wrap .tdi_56 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_56 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_56 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_56 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_56 .td_quote_on_blocks,
            .td-theme-wrap .tdi_56 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_56 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_56 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_56 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_56 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_56 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_56 .td-read-more a,
            .td-theme-wrap .tdi_56 .td-weather-information:before,
            .td-theme-wrap .tdi_56 .td-weather-week:before,
            .td-theme-wrap .tdi_56 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_56 .td-post-category,
            .td-theme-wrap .tdi_56 .td-post-category:hover {
                background-color: #000000;
            }
</style>
<style>
/* custom css */
.tdc-row .tdi_56 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Others</span></h4></div><div id=tdi_56 class="td_block_inner td-fix-index"><div class="menu-others-menu-container"><ul id="menu-others-menu" class="menu"><li id="menu-item-766961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766961"><a href="https://voonze.com/innovation/">Innovation</a></li>
<li id="menu-item-766962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766962"><a href="https://voonze.com/techology-news/5g-news-articles/">5G News</a></li>
<li id="menu-item-766963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766963"><a href="https://voonze.com/techology-news/artificial-intelligence-news-articles/">Artificial Intelligence</a></li>
<li id="menu-item-766964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766964"><a href="https://voonze.com/techology-news/car-tech-news/">Car Tech</a></li>
<li id="menu-item-766965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766965"><a href="https://voonze.com/techology-news/communication-news/">Communication</a></li>
<li id="menu-item-766966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766966"><a href="https://voonze.com/techology-news/computing-news/">Computing</a></li>
<li id="menu-item-766967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766967"><a href="https://voonze.com/techology-news/cybersecurity-news-and-articles/">Cybersecurity</a></li>
<li id="menu-item-766972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766972"><a href="https://voonze.com/techology-news/robotics-news/">Robotics</a></li>
<li id="menu-item-766973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766973"><a href="https://voonze.com/techology-news/space-technology-news/">Space tech</a></li>
<li id="menu-item-766974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766974"><a href="https://voonze.com/techology-news/web-tools/">Web tools</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295086"><a href="https://voonze.com/techology-news/smart-gadgets-news/"><div class="tdb-menu-item-text">Smart Gadgets</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295083 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/mobile-news/"><div class="tdb-menu-item-text">Mobile</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295084"><a href="https://voonze.com/techology-news/mobile-news/android-news/"><div class="tdb-menu-item-text">Android</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-865462"><a href="https://voonze.com/techology-news/mobile-news/iphone-news/"><div class="tdb-menu-item-text">iphone</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-865463"><a href="https://voonze.com/techology-news/tech-reviews/phone-reviews/"><div class="tdb-menu-item-text">Phone Reviews</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295085"><a href="https://voonze.com/techology-news/app-news/"><div class="tdb-menu-item-text">Apps</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295088"><a href="https://voonze.com/techology-news/how-it-works/"><div class="tdb-menu-item-text">How to?</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-293536 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/"><div class="tdb-menu-item-text">Social Network</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295098"><a href="https://voonze.com/linkedin/"><div class="tdb-menu-item-text">LinkedIn</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295099"><a href="https://voonze.com/pinterest/"><div class="tdb-menu-item-text">Pinterest</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295100"><a href="https://voonze.com/techology-news/social-networks-news/facebook-news/"><div class="tdb-menu-item-text">Facebook</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295101"><a href="https://voonze.com/techology-news/social-networks-news/instagram-news/"><div class="tdb-menu-item-text">Instagram</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295102"><a href="https://voonze.com/techology-news/social-networks-news/tiktok-news/"><div class="tdb-menu-item-text">TikTOk</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295103"><a href="https://voonze.com/techology-news/social-networks-news/twitter-news/"><div class="tdb-menu-item-text">Twitter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295104"><a href="https://voonze.com/techology-news/social-networks-news/whatsapp-news/"><div class="tdb-menu-item-text">WhatsApp</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295105"><a href="https://voonze.com/techology-news/social-networks-news/youtube-news/"><div class="tdb-menu-item-text">Youtube</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-286274"><a href="https://voonze.com/editors-pick-news/"><div class="tdb-menu-item-text">Editor&#8217;s Pick</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }.tdi_60:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_60:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_60{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style><div id="tdi_61" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_61_rand_style td-element-style"></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_65 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-left:-5px !important;
padding-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65 .tdb-logo-a,
                .tdi_65 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_65 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_65 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 10px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_65 .tdb-logo-text-title{
                    display: none;
                
                    color: #309b65;
                
                    font-family:EB Garamond !important;font-size:54px !important;line-height:1 !important;font-weight:500 !important;;
                }.tdi_65 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                
                    font-family:Roboto !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_65 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:48px !important;line-height:1 !important;font-weight:500 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_65 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:38px !important;line-height:1 !important;font-weight:500 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://voonze.com"><span class="tdb-logo-img-wrap"><img width="140" height="61" class="tdb-logo-img td-retina-data lazyload" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo" title="" data-src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" decoding="async" /><noscript><img width="140" height="61" class="tdb-logo-img td-retina-data" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" alt="Logo"  title="" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TechSmart</span><span class="tdb-logo-text-tagline">Aerezona Developers</span></span></a></div></div> </div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_68 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_68" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:-1px !important;
z-index:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_68 .tdb-menu > li.current-menu-item > a,
				.tdi_68 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_68 .tdb-menu > li.current-category-ancestor > a,
				.tdi_68 .tdb-menu > li:hover > a,
				.tdi_68 .tdb-menu > li.tdb-hover > a,
				.tdi_68 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd3333;
				}.tdi_68 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_68 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #dd3333;
				}.tdi_68 .tdb-menu > li > a:after,
				.tdi_68 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				
					height: 1px;
				
					bottom: 0px;
				}.tdi_68 .tdb-menu > li.current-menu-item > a:after,
				.tdi_68 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_68 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_68 .tdb-menu > li:hover > a:after,
				.tdi_68 .tdb-menu > li.tdb-hover > a:after,
				.tdi_68 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-menu > li.current-menu-item > a:after,
				.tdi_68 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_68 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_68 .tdb-menu > li:hover > a:after,
				.tdi_68 .tdb-menu > li.tdb-hover > a:after,
				.tdi_68 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 25px;
				}
}
</style>
<style>
.tdi_68 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_68 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_68 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd3333;
				}.tdi_68 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_68 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_68 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_68 class="td_block_inner td-fix-index"><ul id="menu-home-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-page menu-item-293480"><a href="https://voonze.com/techology-news/"><div class="tdb-menu-item-text">Tech News</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70{
                    min-height: 0;
                }
</style><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_76  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_76{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76,
				.tdi_76 .tdc-inner-columns{
				    display: block;
				}.tdi_76 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_79 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_79">
<style>
.td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_79 .block-title > *,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_79 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_79 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #dd3333;
            }
</style>
<style>
/* custom css */
.tdc-row .tdi_79 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social Media</span></h4></div><div id=tdi_79 class="td_block_inner td-fix-index"><div class="menu-social-apps-menu-container"><ul id="menu-social-apps-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766877"><a href="https://voonze.com/techology-news/social-networks-news/whatsapp-news/">WhatsApp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766879"><a href="https://voonze.com/techology-news/social-networks-news/facebook-news/">Facebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766872"><a href="https://voonze.com/linkedin/">LinkedIn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766873"><a href="https://voonze.com/pinterest/">Pinterest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766874"><a href="https://voonze.com/snapchat/">Snapchat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766875"><a href="https://voonze.com/techology-news/social-networks-news/tiktok-news/">TikTOk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766876"><a href="https://voonze.com/techology-news/social-networks-news/twitter-news/">Twitter</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_82 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_82">
<style>
.td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item {
                color: #81d742;
            }

            .td-theme-wrap .tdi_82 .block-title > *,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #81d742;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_82 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_82 .block-title {
                border-color: #81d742;
            }

            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #81d742;
            }
</style>
<style>
/* custom css */
.tdc-row .tdi_82 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Apps</span></h4></div><div id=tdi_82 class="td_block_inner td-fix-index"><div class="menu-apps-menu-container"><ul id="menu-apps-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766910"><a href="https://voonze.com/techology-news/social-networks-news/youtube-news/">Youtube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766943"><a href="https://voonze.com/tag/photoshop/">Photoshop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766976"><a href="https://voonze.com/entertainment/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766984"><a href="https://voonze.com/tag/chrome/">Chrome</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766986"><a href="https://voonze.com/tag/spotify/">Spotify</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766990"><a href="https://voonze.com/tag/download/">Download</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766998"><a href="https://voonze.com/tag/gmail/">Gmail</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_85 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_85">
<style>
.td-theme-wrap .tdi_85 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_85 .block-title > *,
            .td-theme-wrap .tdi_85 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_85 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_85 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_85 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85 .td_quote_on_blocks,
            .td-theme-wrap .tdi_85 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_85 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_85 .td-read-more a,
            .td-theme-wrap .tdi_85 .td-weather-information:before,
            .td-theme-wrap .tdi_85 .td-weather-week:before,
            .td-theme-wrap .tdi_85 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85 .td-post-category,
            .td-theme-wrap .tdi_85 .td-post-category:hover {
                background-color: #1e73be;
            }
</style>
<style>
/* custom css */
.tdc-row .tdi_85 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Reviews</span></h4></div><div id=tdi_85 class="td_block_inner td-fix-index"><div class="menu-reviews-container"><ul id="menu-reviews-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766952"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/">Apps Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766953"><a href="https://voonze.com/techology-news/tech-reviews/gadget-reviews/">Gadget Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766954"><a href="https://voonze.com/techology-news/tech-reviews/game-reviews/">Game Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766955"><a href="https://voonze.com/techology-news/tech-reviews/laptop-reviews/">Laptop Reviews</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_88 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_88">
<style>
.td-theme-wrap .tdi_88 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_88 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_88 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_88 .block-title > *,
            .td-theme-wrap .tdi_88 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_88 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_88 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_88 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_88 .td_quote_on_blocks,
            .td-theme-wrap .tdi_88 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_88 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_88 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_88 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_88 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_88 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_88 .td-read-more a,
            .td-theme-wrap .tdi_88 .td-weather-information:before,
            .td-theme-wrap .tdi_88 .td-weather-week:before,
            .td-theme-wrap .tdi_88 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_88 .td-post-category,
            .td-theme-wrap .tdi_88 .td-post-category:hover {
                background-color: #000000;
            }
</style>
<style>
/* custom css */
.tdc-row .tdi_88 ul{
					text-align: left;
					justify-content: flex-start;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Others</span></h4></div><div id=tdi_88 class="td_block_inner td-fix-index"><div class="menu-others-menu-container"><ul id="menu-others-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766961"><a href="https://voonze.com/innovation/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766962"><a href="https://voonze.com/techology-news/5g-news-articles/">5G News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766963"><a href="https://voonze.com/techology-news/artificial-intelligence-news-articles/">Artificial Intelligence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766964"><a href="https://voonze.com/techology-news/car-tech-news/">Car Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766965"><a href="https://voonze.com/techology-news/communication-news/">Communication</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766966"><a href="https://voonze.com/techology-news/computing-news/">Computing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766967"><a href="https://voonze.com/techology-news/cybersecurity-news-and-articles/">Cybersecurity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766972"><a href="https://voonze.com/techology-news/robotics-news/">Robotics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766973"><a href="https://voonze.com/techology-news/space-technology-news/">Space tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766974"><a href="https://voonze.com/techology-news/web-tools/">Web tools</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295086"><a href="https://voonze.com/techology-news/smart-gadgets-news/"><div class="tdb-menu-item-text">Smart Gadgets</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295083 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/mobile-news/"><div class="tdb-menu-item-text">Mobile</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295084"><a href="https://voonze.com/techology-news/mobile-news/android-news/"><div class="tdb-menu-item-text">Android</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-865462"><a href="https://voonze.com/techology-news/mobile-news/iphone-news/"><div class="tdb-menu-item-text">iphone</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-865463"><a href="https://voonze.com/techology-news/tech-reviews/phone-reviews/"><div class="tdb-menu-item-text">Phone Reviews</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295085"><a href="https://voonze.com/techology-news/app-news/"><div class="tdb-menu-item-text">Apps</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295088"><a href="https://voonze.com/techology-news/how-it-works/"><div class="tdb-menu-item-text">How to?</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-293536 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/"><div class="tdb-menu-item-text">Social Network</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295098"><a href="https://voonze.com/linkedin/"><div class="tdb-menu-item-text">LinkedIn</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295099"><a href="https://voonze.com/pinterest/"><div class="tdb-menu-item-text">Pinterest</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295100"><a href="https://voonze.com/techology-news/social-networks-news/facebook-news/"><div class="tdb-menu-item-text">Facebook</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295101"><a href="https://voonze.com/techology-news/social-networks-news/instagram-news/"><div class="tdb-menu-item-text">Instagram</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295102"><a href="https://voonze.com/techology-news/social-networks-news/tiktok-news/"><div class="tdb-menu-item-text">TikTOk</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295103"><a href="https://voonze.com/techology-news/social-networks-news/twitter-news/"><div class="tdb-menu-item-text">Twitter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295104"><a href="https://voonze.com/techology-news/social-networks-news/whatsapp-news/"><div class="tdb-menu-item-text">WhatsApp</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295105"><a href="https://voonze.com/techology-news/social-networks-news/youtube-news/"><div class="tdb-menu-item-text">Youtube</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-286274"><a href="https://voonze.com/editors-pick-news/"><div class="tdb-menu-item-text">Editor&#8217;s Pick</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_91 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

.tdi_91{
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_91 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-left:8px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-left:5px !important;
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://voonze.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Search here...</div><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="933615" data-autoload-type="same_cat_latest" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-767208" class="post-767208 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/" data-post-edit-url="" data-post-title="Samsung Display will supply more than 70% of iPhone 14 OLED screens">
<div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }
</style><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
                    min-height: 300px;
                
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_98 td_block_template_1">
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><div class="aicp"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8577447854824610" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8577447854824610" data-ad-slot="9051995332" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script></div></div></div></div></div></div><div id="tdi_99" class="tdc-row"><div class="vc_row tdi_100  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_100 .tdc-row-video-background-error,
	                .tdi_100 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_100 .tdc-row-video-background-error,
	                .tdi_100 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_100 .tdc-row-video-background-error,
	                .tdi_100 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_100,
				.tdi_100 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_100{
margin-top:25px !important;
}

.tdi_100 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
margin-top:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-top:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_103 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_103 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_103,
				.tdi_103 a{
					color: var(--today-news-dark-gray);
				}.tdi_103 .tdb-bread-sep-svg svg,
				.tdi_103 .tdb-bread-sep-svg svg *{
				    fill: var(--today-news-dark-gray);
				}.tdi_103 a:hover{
					color: var(--today-news-accent);
				}.td-theme-wrap .tdi_103{
					text-align: left;
				}.tdi_103{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://voonze.com/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Tech Giants" class="tdb-entry-crumb" href="https://voonze.com/techology-news/tech-giants-news/">Tech Giants</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Apple" class="tdb-entry-crumb" href="https://voonze.com/techology-news/tech-giants-news/apple-news/">Apple</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Samsung Display will supply more than 70% of iPhone 14 OLED screens</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://voonze.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://voonze.com/techology-news/tech-giants-news/",
                                "name": "Tech Giants"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://voonze.com/techology-news/tech-giants-news/apple-news/",
                                "name": "Apple"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Samsung Display will supply more than 70% of iPhone 14 OLED screens"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_104 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
margin-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_104 .tdb-title-text{
					color: var(--today-news-dark-bg);
				
					font-family:Montserrat !important;font-size:42px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}.tdi_104 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_104 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_104{
					text-align: left;
				}.tdi_104 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104 .tdb-title-text{
					font-family:Montserrat !important;font-size:34px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2 class="tdb-title-text">Samsung Display will supply more than 70% of iPhone 14 OLED screens</h2><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_105 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105{
margin-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_105 .tdb-entry-category{
					padding: 4px 8px 3px 6px;
				
					margin: 0 6px 0 0;
				
					color: var(--today-news-dark-bg) !important;
				
					font-size:12px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;
				}.tdi_105 .tdb-cat-bg{
					border-width: 0px;
				
					transform: skew(-11deg);
                    -webkit-transform: skew(-11deg);
				
					background-color: var(--today-news-light-gray) !important;
				}.tdi_105 .tdb-cat-bg:before{
					background-color: var(--today-news-dark-gray);
				}.tdi_105 .tdb-entry-category:hover{
					color: var(--today-news-white) !important;
				}.tdi_105 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_105 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_105{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 .tdb-entry-category{
					padding: 3px 7px 2px 5px;
				
					margin: 0 5px 0 0;
				
					font-size:11px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdb-entry-category{
					padding: 2px 6px 1px px;
				
					margin: 0 4px 0 0;
				
					font-size:11px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdb-entry-category{
					padding: 2px 6px 1px 4px;
				
					margin: 0 4px 0 0;
				
					font-size:11px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://voonze.com/techology-news/tech-giants-news/"><span class="tdb-cat-bg"></span>Tech Giants</a><a class="tdb-entry-category" href="https://voonze.com/techology-news/tech-giants-news/apple-news/"><span class="tdb-cat-bg"></span>Apple</a><a class="tdb-entry-category" href="https://voonze.com/techology-news/"><span class="tdb-cat-bg"></span>Tech News</a></div></div><div class="vc_row_inner tdi_107  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_107{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107,
				.tdi_107 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_107 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_107 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_107 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_107 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_107,
				.tdi_107 .tdc-inner-columns{
				    flex-direction: column;
				}
}
</style><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_109 .vc_column-inner,
				.tdi_109 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_109{
				    width: auto !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_109{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_109{
padding-bottom:2px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:8px !important;
padding-bottom:8px !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110">
<style>

/* inline tdc_css att */

.tdi_110{
margin-right:4px !important;
padding-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
margin-right:3px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_110{
                    text-align: left !important;
                }.tdi_110 .tdm-descr{
                    color: var(--today-news-dark-bg);
                
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .tdm-descr{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr">Published on</p></div><div class="td_block_wrap tdb_single_date tdi_111 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_111 svg{
                    width: 14px;
                }.tdi_111 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_111{
					color: var(--today-news-dark-bg);
				
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_111 svg,
				.tdi_111 svg *{
					fill: var(--today-news-dark-bg);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-25T15:31:14+05:00">November 25, 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_113 .vc_column-inner,
				.tdi_113 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_113{
				    width: auto !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_113{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_113{
padding-bottom:1px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-bottom:8px !important;
padding-bottom:8px !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_114 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_114">
<style>

/* inline tdc_css att */

.tdi_114{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_114 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_114 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_114 .tdb-author-by{
					color: var(--today-news-dark-bg);
				
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_114 .tdb-author-name{
					color: var(--today-news-accent);
				
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_114 .tdb-author-name:hover{
					color: var(--today-news-dark-bg);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114 .tdb-author-by{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_114 .tdb-author-name{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 .tdb-author-by{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_114 .tdb-author-name{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://voonze.com/author/ashfaq/">Abraham</a></div></div></div></div></div></div><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_116 .vc_column-inner,
				.tdi_116 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    justify-content: flex-start;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_117 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:-5px !important;
margin-bottom:-13px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
margin-top:-6px !important;
margin-bottom:-14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-top:-7px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_117 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_117 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_117 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_117" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvoonze.com%2Fsamsung-display-will-supply-more-than-70-of-iphone-14-oled-screens%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+Display+will+supply+more+than+70%25+of+iPhone+14+OLED+screens&url=https%3A%2F%2Fvoonze.com%2Fsamsung-display-will-supply-more-than-70-of-iphone-14-oled-screens%2F&via=How+smart+Technology+changing+lives" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/&amp;media=https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg&description=Samsung+Display+will+supply+more+than+70%25+of+iPhone+14+OLED+screens" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Samsung+Display+will+supply+more+than+70%25+of+iPhone+14+OLED+screens %0A%0A https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_118" class="tdc-row"><div class="vc_row tdi_119  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_119 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_119 .tdc-row-video-background-error,
	                .tdi_119 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_119 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_119 .tdc-row-video-background-error,
	                .tdi_119 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_119 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_119 .tdc-row-video-background-error,
	                .tdi_119 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_119,
				.tdi_119 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_119{
margin-top:45px !important;
}

.tdi_119 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
margin-top:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
margin-top:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_121{
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-bottom:25px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_122 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_122 .td-audio-player{
                    font-size: 12px;
                }.tdi_122 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_122:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="1920" height="1080" class="entry-thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Samsung Display will supply more than 70% of iPhone 14 OLED screens
" title="1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg" data-src="https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg" decoding="async" data-src-webp="https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg.webp" /><noscript><img 
                                        width="1920" 
                                        height="1080" 
                                        class="entry-thumb" 
                                        src="https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg" 
                                        alt="Samsung Display will supply more than 70% of iPhone 14 OLED screens
" 
                                        title="1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg"
 data-eio="l" /></noscript>
</div></div></div></div><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_126 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_126 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_126 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_126 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_126 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_126 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_126{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_126 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_129 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_129.td-a-rec{
					text-align: center;
				}.tdi_129 .td-element-style{
					z-index: -1;
				}
</style><div class="aicp"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8577447854824610" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8577447854824610" data-ad-slot="2824378776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script></div>
</div></div></div></div></div></div></div></div></div><div id="tdi_130" class="tdc-row"><div class="vc_row tdi_131  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_131,
                .tdi_131 .tdc-columns{
                    min-height: 0;
                }.tdi_131,
				.tdi_131 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_131 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_131 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_131 .tdc-row-video-background-error,
	                .tdi_131 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_131 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_131 .tdc-row-video-background-error,
	                .tdi_131 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_131 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_131 .tdc-row-video-background-error,
	                .tdi_131 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_131,
				.tdi_131 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_131{
margin-top:45px !important;
}

.tdi_131 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131{
margin-top:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131{
margin-top:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133{
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:25px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_134 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_134">
<style>

/* inline tdc_css att */

.tdi_134{
margin-top:0px !important;
margin-bottom:10px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-bottom:5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><div class="aicp"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8577447854824610" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8577447854824610" data-ad-slot="4918939510"></ins>
<script type="rocketlazyloadscript">
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script></div></div><div class="content">
<div class="textblock">
<p>Building an iPhone requires Apple to buy parts from different suppliers around the world, prompting the Cupertino giant to diversify its supply chain.</p>
<p>In displays, Samsung Display is the main supplier of OLED screens for the iPhone since Apple chose to manufacture their cell phones with this material. According to an article by the South Korean newspaper The Elec, the company will be responsible for more than 70% of the supply of OLED panels for the iPhone 14 line.</p>
</div>
<div class="textblock">
<p>The report reveals that Apple would have ordered more than 120 million OLED screens for the iPhone 14 line this year. Of those 120 million, Samsung Display is expected to provide around 80 million panels. Other Apple suppliers include LG Display and BOE, which will be responsible for 20 million and 6 million units respectively.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><div class="aicp"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8577447854824610" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8577447854824610" data-ad-slot="4918939510"></ins>
<script type="rocketlazyloadscript">
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script></div></div><p>Samsung has an advantage over other vendors because LG offers LTPS panels for the standard variant of the iPhone 14 lineup and LTPO for the iPhone 14 Pro Max. On the other hand, BOE only offers LTPS screens for the iPhone 14.</p>
</div>
<div class="imageblock"></p>
<div class="fotofooter">iPhone 14 Pro Max. Reproduction: TechSmart collection.</div>
</div>
<div class="textblock">
<p>However, Samsung Display is the only one in Apple&#8217;s supply chain to offer panels for all cell phones in the family. That is, the company&#8217;s versatility is responsible for positioning itself above its competitors.</p>
<p>According to The Elec, 60 million of the total 80 million displays will be used for the most expensive variants, the iPhone 14 Pro and iPhone 14 Pro Max. Another factor that makes Samsung gain priority with Apple is because LG faces problems in its production.</p>
</div>
<div class="labelo"></div>
<div class="textblock">
</div></div>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><div class="aicp"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8577447854824610" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8577447854824610" data-ad-slot="4918939510"></ins>
<script type="rocketlazyloadscript">
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script></div></div></div></div></div></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_141  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141,
				.tdi_141 .tdc-inner-columns{
				    display: block;
				}.tdi_141 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_141 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_141 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_141 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_141{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_141 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner tdi_143  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 .vc_column-inner > .wpb_wrapper,
				.tdi_143 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_144 tdm-content-horiz-center td-pb-border-top td-today-news-slanted-title td_block_template_1" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:15px !important;
padding-right:13px !important;
padding-bottom:1px !important;
padding-left:8px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144{
margin-bottom:10px !important;
padding-right:11px !important;
padding-left:6px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
margin-bottom:5px !important;
padding-right:9px !important;
padding-left:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144{
margin-bottom:10px !important;
padding-right:9px !important;
padding-left:4px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style>
<div class="tdi_144_rand_style td-element-style"><style>
.tdi_144_rand_style{
background-color:var(--today-news-light-gray) !important;
}
 </style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_145 .tdm-title{
					color: var(--today-news-dark-bg);
				}.tdi_145 .tdm-title{
					font-family:Montserrat !important;font-size:17px !important;line-height:1.15 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145 .tdm-title{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .tdm-title{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_145 .tdm-title{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_145"><h3 class="tdm-title tdm-title-sm">Latest articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_146 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:0px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_146 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/linkedin-now-lets-you-schedule-posts/" rel="bookmark" class="td-image-wrap " title="LinkedIn now lets you schedule posts"><span class="entry-thumb td-thumb-css  lazyload" style="" data-back="https://voonze.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://voonze.com/techology-news/app-news/" class="td-post-category">Apps</a>
<h3 class="entry-title td-module-title"><a href="https://voonze.com/linkedin-now-lets-you-schedule-posts/" rel="bookmark" title="LinkedIn now lets you schedule posts">LinkedIn now lets you schedule posts</a></h3>
<div class="td-excerpt"> Share on Twitter Share on Facebook Share on LinkedIn Share on Pinterest Share...</div>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/the-european-space-agency-named-the-first-disabled-astronaut/" rel="bookmark" class="td-image-wrap " title="The European Space Agency named the first disabled astronaut"><span class="entry-thumb td-thumb-css  lazyload" style="" data-back="https://voonze.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://voonze.com/techology-news/" class="td-post-category">Tech News</a>
<h3 class="entry-title td-module-title"><a href="https://voonze.com/the-european-space-agency-named-the-first-disabled-astronaut/" rel="bookmark" title="The European Space Agency named the first disabled astronaut">The European Space Agency named the first disabled astronaut</a></h3>
<div class="td-excerpt">The European Space Agency (ESA) appointed the first parastronaut, with the purpose of being...</div>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_147" class="tdc-row"><div class="vc_row tdi_148  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_148,
                .tdi_148 .tdc-columns{
                    min-height: 0;
                }.tdi_148,
				.tdi_148 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_148 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_148 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_148 .tdc-row-video-background-error,
	                .tdi_148 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_148 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_148 .tdc-row-video-background-error,
	                .tdi_148 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_148 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_148 .tdc-row-video-background-error,
	                .tdi_148 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_148,
				.tdi_148 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_148{
margin-top:45px !important;
}

.tdi_148 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148{
margin-top:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
margin-top:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151 tdm-content-horiz-left td-pb-border-top td-today-news-slanted-title td_block_template_1" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

.tdi_151{
padding-right:20px !important;
padding-bottom:1px !important;
padding-left:11px !important;
width:auto !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_151{
padding-right:18px !important;
padding-left:9px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151{
padding-right:16px !important;
padding-left:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
padding-right:16px !important;
padding-left:7px !important;
}
}

</style>
<div class="tdi_151_rand_style td-element-style"><style>
.tdi_151_rand_style{
background-color:var(--today-news-accent) !important;
}
 </style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152 .tdm-title{
					color: var(--today-news-white);
				}.tdi_152 .tdm-title{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 .tdm-title{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-title{
					font-family:Montserrat !important;font-size:22px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_152 .tdm-title{
					font-family:Montserrat !important;font-size:20px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_152"><h3 class="tdm-title tdm-title-sm">More like this</h3></div></div></div></div></div></div></div></div><div id="tdi_153" class="tdc-row"><div class="vc_row tdi_154  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_154,
                .tdi_154 .tdc-columns{
                    min-height: 0;
                }.tdi_154,
				.tdi_154 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_154 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_154 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_154 .tdc-row-video-background-error,
	                .tdi_154 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_154 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_154 .tdc-row-video-background-error,
	                .tdi_154 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_154 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_154 .tdc-row-video-background-error,
	                .tdi_154 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_154,
				.tdi_154 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_154{
margin-top:25px !important;
margin-bottom:45px !important;
}

.tdi_154 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_154{
margin-top:20px !important;
margin-bottom:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154{
margin-top:15px !important;
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154{
margin-top:15px !important;
margin-bottom:25px !important;
}
}

</style><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 > .wpb_wrapper,
				.tdi_156 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_156 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_156{
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-bottom:25px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_157 td-pb-border-top td_block_template_1 tdc-no-posts td_flex_block" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

.tdi_157{
margin-bottom:0px !important;
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_157 class="td_block_inner td-mc1-wrap"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abraham"><meta itemprop="url" content="https://voonze.com/author/ashfaq/"></span><meta itemprop="datePublished" content="2022-11-25T15:31:14+05:00"><meta itemprop="dateModified" content="2022-11-25T15:31:14+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://voonze.com/samsung-display-will-supply-more-than-70-of-iphone-14-oled-screens/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png"></span><meta itemprop="name" content="How smart Technology changing lives"></span><meta itemprop="headline" content="Samsung Display will supply more than 70% of iPhone 14 OLED screens"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://voonze.com/wp-content/uploads/2022/11/1669372273_Samsung-Display-will-supply-more-than-70-of-iPhone-14.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_158" class="tdc-zone"><div class="tdc_zone tdi_159  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_159{
                    min-height: 0;
                }.tdi_159 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
/* inline tdc_css att */

.tdi_159{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<div class="tdi_158_rand_style td-element-style"></div><div id="tdi_160" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_161  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
padding-top:20px !important;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161{
padding-top:15px !important;
}
}

</style><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_163{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_165  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_165{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_165,
				.tdi_165 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_165 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_165,
				.tdi_165 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_165{
margin-bottom:40px !important;
}

.tdi_165 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_167 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_167{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_168 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_168"><div id=tdi_168 class="td_block_inner td-fix-index"><style>.td_flex_block_1 .td_block_inner .td_module_flex_1:last-child .td-module-container {
  border-width: 0 !important;
  padding-bottom: 0;
}
</style></div></div></div></div></div><div class="vc_column_inner tdi_170  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 .vc_column-inner > .wpb_wrapper,
				.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_170{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_170 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_170{
margin-bottom:30px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_172  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 .vc_column-inner > .wpb_wrapper,
				.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_172{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_172 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_172{
margin-bottom:30px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_174  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_174{
                    vertical-align: baseline;
                }.tdi_174 .vc_column-inner > .wpb_wrapper,
				.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_174{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_174 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_174{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_176  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_176{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_176,
				.tdi_176 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_176 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_176,
				.tdi_176 .tdc-inner-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_176{
margin-top:0px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

.tdi_176 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_176{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column_inner tdi_178  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_178{
                    vertical-align: baseline;
                }.tdi_178 .vc_column-inner > .wpb_wrapper,
				.tdi_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_178{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_179 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_179">
<style>

/* inline tdc_css att */

.tdi_179{
margin-left:-5px !important;
padding-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179{
margin-left:-2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_179 .tdb-logo-a,
                .tdi_179 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_179 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_179 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_179 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_179 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_179 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 10px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_179 .tdb-logo-text-title{
                    display: none;
                
                    color: #309b65;
                
                    font-family:EB Garamond !important;font-size:54px !important;line-height:1 !important;font-weight:500 !important;;
                }.tdi_179 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_179 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_179 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                
                    font-family:Roboto !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_179 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:48px !important;line-height:1 !important;font-weight:500 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_179 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_179 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:38px !important;line-height:1 !important;font-weight:500 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://voonze.com"><span class="tdb-logo-img-wrap"><img width="140" height="61" class="tdb-logo-img td-retina-data lazyload" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo" title="" data-src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" decoding="async" /><noscript><img width="140" height="61" class="tdb-logo-img td-retina-data" data-retina="https://voonze.com/wp-content/uploads/2022/03/vonze-logo-retina.png" src="https://voonze.com/wp-content/uploads/2022/03/vonze-logo.png" alt="Logo"  title="" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TechSmart</span><span class="tdb-logo-text-tagline">How smart tech is changing life</span></span></a></div></div> <div class="wpb_wrapper td_block_wrap vc_raw_html tdi_181 ">
<style scoped>

/* inline tdc_css att */

.tdi_181{
margin-bottom:0px !important;
}

</style><div class="td-fix-index">By <b>AEREZONA DEVELOPERS</b><br>
Office #31, 3rd Floor, Frahan Plaza<br>
G-11 Markaz, Islamabad.<br>
Contact: +923003308001<br>
email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="640d0a020b24120b0b0a1e014a070b09">[email&#160;protected]</a></div></div></div></div></div><div class="vc_column_inner tdi_183  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 .vc_column-inner > .wpb_wrapper,
				.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_183{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_184 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_184">
<style>

/* inline tdc_css att */

.tdi_184{
margin-top:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_185 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_185 .tdm-social-item i.td-icon-twitter,
				.tdi_185 .tdm-social-item i.td-icon-linkedin,
				.tdi_185 .tdm-social-item i.td-icon-pinterest,
				.tdi_185 .tdm-social-item i.td-icon-blogger,
				.tdi_185 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_185 .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_185 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_185 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_185 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_185 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_185 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_185 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_185 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_185"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_186 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_186" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_186{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div id=tdi_186 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-100017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100017"><a href="https://voonze.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-621065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621065"><a href="https://voonze.com/cookies-policy/"><div class="tdb-menu-item-text">Cookies policy</div></a></li>
<li id="menu-item-169473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169473"><a href="https://voonze.com/terms-and-conditions/"><div class="tdb-menu-item-text">Terms &#038; Conditions</div></a></li>
<li id="menu-item-169474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169474"><a href="https://voonze.com/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
<li id="menu-item-100016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100016"><a href="https://voonze.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul></div></div></div></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_187 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_187">
<style>

/* inline tdc_css att */

.tdi_187{
margin-right:-20px !important;
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_187{
margin-top:10px !important;
margin-right:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_187{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_187 li{
					display: inline-block;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_187 .menu{
					display: flex;
				}.tdi_187 .sub-menu{
					display: none;
				}.tdi_187 ul{
					margin: 20px;
				
					text-align: center;
					justify-content: center;
				}.tdi_187 ul li{
					margin-right: 30px;
				}.tdi_187 ul li:last-child{
					margin-right: 0;
				}.tdi_187 a{
					color: #000000;
				}body .tdi_187 li.current-menu-item > a,
				body .tdi_187 li.current-menu-ancestor > a,
				body .tdi_187 li.current-category-ancestor > a,
				body .tdi_187 a:hover{
					color: #309b65;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_187 ul li{
					margin-right: 25px;
				}.tdi_187 ul li:last-child{
					margin-right: 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_187 ul{
					margin: 15px;
				}.tdi_187 ul li{
					margin-right: 15px;
				}.tdi_187 ul li:last-child{
					margin-right: 0;
				}.tdi_187 li{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_187 ul{
					margin: 0px;
				}.tdi_187 ul li{
					margin-right: 15px;
				}.tdi_187 ul li:last-child{
					margin-right: 0;
				}.tdi_187 li{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_187 class="td_block_inner td-fix-index"><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-590199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590199"><a href="https://appsprobox.com">Apps</a></li>
<li id="menu-item-249890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249890"><a href="https://digitalprobox.com">Digital Box</a></li>
<li id="menu-item-249893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249893"><a href="https://pcprobox.com/">PC Box</a></li>
<li id="menu-item-249892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249892"><a href="https://smartprobox.com/">Smart World</a></li>
<li id="menu-item-602538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602538"><a href="https://sensepsychology.com/">Health</a></li>
<li id="menu-item-558002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558002"><a href="https://fadvices.com">Financial advices</a></li>
<li id="menu-item-602539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602539"><a href="https://techmarkcup/com">Techmarkup</a></li>
<li id="menu-item-602624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602624"><a href="https://intallaght.ie">Tallaght</a></li>
<li id="menu-item-602625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602625"><a href="http://tvprobox.com">Smart Tv</a></li>
<li id="menu-item-741193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741193"><a href="https://theprobox.co.uk">Shop</a></li>
</ul></div></div></div><div class="vc_row_inner tdi_189  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_189{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_189,
				.tdi_189 .tdc-inner-columns{
				    display: block;
				}.tdi_189 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_189{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_189 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_189{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column_inner tdi_191  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_191{
                    vertical-align: baseline;
                }.tdi_191 .vc_column-inner > .wpb_wrapper,
				.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_192 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_192">
<style>
/* custom css */
.tdi_192{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_192 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_192 .tdm-descr a{
                    color: #ec3535;
                }.tdi_192 .tdm-descr a:hover{
                    color: #4cb577;
                }
</style><p class="tdm-descr">© 2021 voonze.com BY AEREZONA DEVELOPERS.</p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
div.base-wrapper-image{padding-top: 0px !important;}
.mbrelated{ text-align:left;}
.mbrelated span.mbrtitle{ color:#ea1717;}
.mbrelated  .mbrlink{font-size: 20px !important; color:#187bcd;}

blockquote.mbrelated p{letter-spacing:0px !important;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://voonze.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1668928992' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/voonze.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1668928992' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://voonze.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie2.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://voonze.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker2.js' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/voonze.com\/wp-admin\/admin-ajax.php","nonce":"2e48dda2f5","ip":"54.209.50.59","clickLimit":"2","clickCounterCookieExp":"5","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voonze.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp2.js' id='aicp-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='swcfpc_auto_prefetch_url-js-before'>
                function swcfpc_wildcard_check(str, rule) {
                    let escapeRegex = (str) => str.replace(/([.*+?^=!:${}()|\[\]\/\\])/g, "\\$1");
                    return new RegExp("^" + rule.split("*").map(escapeRegex).join(".*") + "$").test(str);
                }

                function swcfpc_can_url_be_prefetched(href) {

                    if( href.length == 0 )
                        return false;

                    if( href.startsWith("mailto:") )
                        return false;

                    if( href.startsWith("https://") )
                        href = href.split("https://"+location.host)[1];
                    else if( href.startsWith("http://") )
                        href = href.split("http://"+location.host)[1];

                    for( let i=0; i < swcfpc_prefetch_urls_to_exclude.length; i++) {

                        if( swcfpc_wildcard_check(href, swcfpc_prefetch_urls_to_exclude[i]) )
                            return false;

                    }

                    return true;

                }

                let swcfpc_prefetch_urls_to_exclude = '["\/*ao_noptirocket*","\/*jetpack=comms*","\/*kinsta-monitor*","*ao_speedup_cachebuster*","\/*removed_item*","\/my-account*","\/wc-api\/*","\/edd-api\/*","\/wp-json*","\/doit\/"]';
                swcfpc_prefetch_urls_to_exclude = (swcfpc_prefetch_urls_to_exclude) ? JSON.parse(swcfpc_prefetch_urls_to_exclude) : [];

            
</script>
<script type="rocketlazyloadscript" data-rocket-type='module' src='https://voonze.com/wp-content/plugins/wp-cloudflare-page-cache/assets/js/instantpage.min.js' defer id='swcfpc_instantpage-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-includes/js/underscore.min.js' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcs-JMeAAAAANzdiUbO9OM-DRBTdC5k44QIO4MD' id='google-recaptcha-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcs-JMeAAAAANzdiUbO9OM-DRBTdC5k44QIO4MD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://voonze.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1668928992' id='wpcf7-recaptcha-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://voonze.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://voonze.com/wp-content/plugins/flying-analytics/js/analytics.js','ga');ga('create','UA-188889450-1','auto');ga('send','pageview');</script>

<script type="rocketlazyloadscript">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</script>
<script type="rocketlazyloadscript" id="swcfpc">

                const swcfpc_prefetch_urls_timestamp_server = '1669370226';

                let swcfpc_prefetched_urls = localStorage.getItem("swcfpc_prefetched_urls");
                swcfpc_prefetched_urls = (swcfpc_prefetched_urls) ? JSON.parse(swcfpc_prefetched_urls) : [];

                let swcfpc_prefetch_urls_timestamp_client = localStorage.getItem("swcfpc_prefetch_urls_timestamp_client");

                if( swcfpc_prefetch_urls_timestamp_client == undefined || swcfpc_prefetch_urls_timestamp_client != swcfpc_prefetch_urls_timestamp_server ) {
                    swcfpc_prefetch_urls_timestamp_client = swcfpc_prefetch_urls_timestamp_server;
                    swcfpc_prefetched_urls = new Array();
                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));
                    localStorage.setItem("swcfpc_prefetch_urls_timestamp_client", swcfpc_prefetch_urls_timestamp_client);
                }

                function swcfpc_element_is_in_viewport( element ) {

                    let bounding = element.getBoundingClientRect();

                    if ( bounding.top >= 0 && bounding.left >= 0 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth) && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) )
                        return true;

                    return false;

                }

                function swcfpc_prefetch_urls() {

                    let comp = new RegExp(location.host);

                    document.querySelectorAll("a").forEach( (item) => {

                        if( item.href ) {

                            let href = item.href.split("#")[0];

                            if( swcfpc_can_url_be_prefetched(href) && swcfpc_prefetched_urls.includes(href) == false && comp.test( item.href ) && swcfpc_element_is_in_viewport(item) ) {

                                swcfpc_prefetched_urls.push( href );

                                //console.log( href );

                                let prefetch_element = document.createElement('link');
                                prefetch_element.rel = "prefetch";
                                prefetch_element.href = href;

                                document.getElementsByTagName('body')[0].appendChild( prefetch_element );

                            }

                        }

                    } )

                    localStorage.setItem("swcfpc_prefetched_urls", JSON.stringify(swcfpc_prefetched_urls));

                }

                window.addEventListener("load", function(event) {
                    swcfpc_prefetch_urls();
                });

                window.addEventListener("scroll", function(event) {
                    swcfpc_prefetch_urls();
                });

            </script>
</body>
</html>
