<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A500%2C700%2C400%2C600%7CEB%20Garamond%3A500%2C600%2C700%2C400&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-6_RkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-2fRkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-NfNkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-DPNkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A500%2C700%2C400%2C600%7CEB%20Garamond%3A500%2C600%2C700%2C400&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://voonze.com/wp-content/cache/min/1/869a35818af1bb87fd9f3acb532d5028.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" /><link rel="preload" data-no-minify="" href="https://voonze.com/wp-content/cache/used-css/1/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/used.min.css?ver=1644839681" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://voonze.com/xmlrpc.php" />
<title>Communities on Whatsapp, more details of what this new feature will be like - How smart Technology changing lives</title>
<link rel="icon" type="image/png" href="https://voonze.com/wp-content/uploads/2021/06/technofav.jpg"><meta name="dc.title" content="Communities on Whatsapp, more details of what this new feature will be like - How smart Technology changing lives" />
<meta name="dc.description" content="Telegram already has communities, groups of people who can read the information sent by a group of administrators, without the possibility of responding. It is ideal to obtain information from a medium, to always be up to date without getting lost in the answers provided by the members of the&hellip;" />
<meta name="dc.relation" content="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like" />
<meta name="dc.source" content="https://voonze.com" />
<meta name="dc.language" content="en_US" />
<meta name="description" content="Telegram already has communities, groups of people who can read the information sent by a group of administrators, without the possibility of responding. It is ideal to obtain information from a medium, to always be up to date without getting lost in the answers provided by the members of the&hellip;" />
<meta property="article:published_time" content="2022-02-14T16:52:07+05:00" />
<meta property="article:modified_time" content="2022-02-14T16:52:07+05:00" />
<meta property="og:updated_time" content="2022-02-14T16:52:07+05:00" />
<meta name="thumbnail" content="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/WhatsApp.jpg?resize=150%2C150&ssl=1" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/" />
<meta property="og:url" content="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like" />
<meta property="og:site_name" content="How smart Technology changing lives" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/TheDeepLines" />
<meta property="article:publisher" content="https://www.facebook.com/TheDeepLines" />
<meta property="article:section" content="Communication" />
<meta property="article:tag" content="communities" />
<meta property="article:tag" content="details" />
<meta property="article:tag" content="feature" />
<meta property="article:tag" content="WhatsApp" />
<meta property="og:title" content="Communities on Whatsapp, more details of what this new feature will be like - How smart Technology changing lives" />
<meta property="og:description" content="Telegram already has communities, groups of people who can read the information sent by a group of administrators, without the possibility of responding. It is ideal to obtain information from a medium, to always be up to date without getting lost in the answers provided by the members of the&hellip;" />
<meta property="og:image" content="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/WhatsApp.jpg?fit=800%2C445&ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/WhatsApp.jpg?fit=800%2C445&ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="whatsapp.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//referrer.disqus.com' />
<link rel='dns-prefetch' href='//c.disquscdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.microsoft.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//github.githubassets.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.webpushr.com' />
<link rel='dns-prefetch' href='//analytics.webpushr.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="How smart Technology changing lives &raquo; Feed" href="https://voonze.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="How smart Technology changing lives &raquo; Comments Feed" href="https://voonze.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="How smart Technology changing lives &raquo; Communities on Whatsapp, more details of what this new feature will be like Comments Feed" href="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/feed/" />
<noscript>
</noscript>
<noscript>
</noscript>
<noscript>
</noscript>
<noscript>
</noscript>
<noscript>
</noscript>
<noscript>
</noscript>
<noscript>
</noscript>
<noscript>
</noscript>
<noscript>
</noscript>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://voonze.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='shortlink' href='https://wp.me/pd7j2Y-2AYX' />
<meta name="jetpack-boost-ready" content="true" />
<link rel="preload" as="font" href="https://voonze.com/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/wp-content/plugins/td-composer/assets/fonts/typicons/typicons.woff" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?20" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/fonts.gstatic.com/s/ebgaramond/v24/SlGUmQSNjdsmc35JDF1K5GR1SDk.woff2" crossorigin>
<link rel="preload" as="font" href="https://voonze.com/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin>
<!--[if lt IE 9]><script data-jetpack-boost="ignore" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/?amp">


<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-618819 single-format-standard td-standard-pack communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like global-block-template-1 tdb_template_602494 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-293480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-293480"><a href="https://voonze.com/techology-news/">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-295085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295085"><a href="https://voonze.com/techology-news/app-news/">Apps</a></li>
<li id="menu-item-295083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-295083"><a href="https://voonze.com/techology-news/mobile-news/">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-295084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295084"><a href="https://voonze.com/techology-news/mobile-news/android-news/">Android</a></li>
</ul>
</li>
<li id="menu-item-295087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-295087"><a href="https://voonze.com/techology-news/tech-reviews/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-295093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295093"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/">Apps Reviews</a></li>
<li id="menu-item-295094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295094"><a href="https://voonze.com/techology-news/tech-reviews/gadget-reviews/">Gadget Reviews</a></li>
<li id="menu-item-295095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295095"><a href="https://voonze.com/techology-news/tech-reviews/game-reviews/">Game Reviews</a></li>
<li id="menu-item-295096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295096"><a href="https://voonze.com/techology-news/tech-reviews/laptop-reviews/">Laptop Reviews</a></li>
<li id="menu-item-295097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295097"><a href="https://voonze.com/techology-news/tech-reviews/phone-reviews/">Phone Reviews</a></li>
</ul>
</li>
<li id="menu-item-295086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295086"><a href="https://voonze.com/techology-news/smart-gadgets-news/">Smart Gadgets</a></li>
</ul>
</li>
<li id="menu-item-295088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295088"><a href="https://voonze.com/techology-news/how-it-works/">How to?</a></li>
<li id="menu-item-293536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-293536"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/">Social Network<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-295098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295098"><a href="https://voonze.com/linkedin/">LinkedIn</a></li>
<li id="menu-item-295099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295099"><a href="https://voonze.com/pinterest/">Pinterest</a></li>
<li id="menu-item-295100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295100"><a href="https://voonze.com/techology-news/social-networks-news/facebook-news/">Facebook</a></li>
<li id="menu-item-295101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295101"><a href="https://voonze.com/techology-news/social-networks-news/instagram-news/">Instagram</a></li>
<li id="menu-item-295102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295102"><a href="https://voonze.com/techology-news/social-networks-news/tiktok-news/">TikTOk</a></li>
<li id="menu-item-295103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295103"><a href="https://voonze.com/techology-news/social-networks-news/twitter-news/">Twitter</a></li>
<li id="menu-item-295104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295104"><a href="https://voonze.com/techology-news/social-networks-news/whatsapp-news/">WhatsApp</a></li>
<li id="menu-item-295105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295105"><a href="https://voonze.com/techology-news/social-networks-news/youtube-news/">Youtube</a></li>
</ul>
</li>
<li id="menu-item-286274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286274"><a href="https://voonze.com/editors-pick-news/">Editor’s Pick</a></li>
<li id="menu-item-590880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590880"><a href="https://voonze.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-590878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590878"><a href="https://voonze.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-590879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590879"><a href="https://voonze.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://voonze.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TS</span><span class="tdb-logo-text-tagline"><span>Tech</span>smart</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<div class="tdi_22_rand_style td-element-style"></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://voonze.com"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TS</span><span class="tdb-logo-text-tagline"><span>TECH</span>SMART</span></span></a></div></div> </div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_29 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29"><div id=tdi_29 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30" style=" z-index: 999;">
<div id=tdi_30 class="td_block_inner td-fix-index"><ul id="menu-home-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-293480 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/"><div class="tdb-menu-item-text">Tech News</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295085"><a href="https://voonze.com/techology-news/app-news/"><div class="tdb-menu-item-text">Apps</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-295083 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/mobile-news/"><div class="tdb-menu-item-text">Mobile</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295084"><a href="https://voonze.com/techology-news/mobile-news/android-news/"><div class="tdb-menu-item-text">Android</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-295087 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/tech-reviews/"><div class="tdb-menu-item-text">Reviews</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295093"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/"><div class="tdb-menu-item-text">Apps Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295094"><a href="https://voonze.com/techology-news/tech-reviews/gadget-reviews/"><div class="tdb-menu-item-text">Gadget Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295095"><a href="https://voonze.com/techology-news/tech-reviews/game-reviews/"><div class="tdb-menu-item-text">Game Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295096"><a href="https://voonze.com/techology-news/tech-reviews/laptop-reviews/"><div class="tdb-menu-item-text">Laptop Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295097"><a href="https://voonze.com/techology-news/tech-reviews/phone-reviews/"><div class="tdb-menu-item-text">Phone Reviews</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295086"><a href="https://voonze.com/techology-news/smart-gadgets-news/"><div class="tdb-menu-item-text">Smart Gadgets</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295088"><a href="https://voonze.com/techology-news/how-it-works/"><div class="tdb-menu-item-text">How to?</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-293536 tdb-menu-item-inactive"><a href="https://voonze.com/techology-news/tech-reviews/apps-reviews/"><div class="tdb-menu-item-text">Social Network</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295098"><a href="https://voonze.com/linkedin/"><div class="tdb-menu-item-text">LinkedIn</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295099"><a href="https://voonze.com/pinterest/"><div class="tdb-menu-item-text">Pinterest</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295100"><a href="https://voonze.com/techology-news/social-networks-news/facebook-news/"><div class="tdb-menu-item-text">Facebook</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295101"><a href="https://voonze.com/techology-news/social-networks-news/instagram-news/"><div class="tdb-menu-item-text">Instagram</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295102"><a href="https://voonze.com/techology-news/social-networks-news/tiktok-news/"><div class="tdb-menu-item-text">TikTOk</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295103"><a href="https://voonze.com/techology-news/social-networks-news/twitter-news/"><div class="tdb-menu-item-text">Twitter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295104"><a href="https://voonze.com/techology-news/social-networks-news/whatsapp-news/"><div class="tdb-menu-item-text">WhatsApp</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-295105"><a href="https://voonze.com/techology-news/social-networks-news/youtube-news/"><div class="tdb-menu-item-text">Youtube</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-286274"><a href="https://voonze.com/editors-pick-news/"><div class="tdb-menu-item-text">Editor’s Pick</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-590880"><a href="https://voonze.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-590878"><a href="https://voonze.com/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-590879"><a href="https://voonze.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_35 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35">
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://voonze.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Search here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_36" class="tdc-zone"><div class="tdc_zone tdi_37  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row">
<div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="618819" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-602494" class="post-602494 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
 <div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row">
<div id="tdi_44" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row">
<div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_48 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_48">
<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://voonze.com/techology-news/"><span class="tdb-cat-bg"></span>Tech News</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://voonze.com/techology-news/communication-news/"><span class="tdb-cat-bg"></span>Communication</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://voonze.com/techology-news/mobile-news/"><span class="tdb-cat-bg"></span>Mobile</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_title tdi_49 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49">
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Communities on Whatsapp, more details of what this new feature will be like</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_51  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_54 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_54">
<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By:</span> <a class="tdb-author-name" href="https://voonze.com/author/brianbb/">Brian Adam</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_55 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55">
<p class="tdm-descr">Date:</p></div><div class="td_block_wrap tdb_single_date tdi_56 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_56">
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-14T16:52:07+05:00">February 14, 2022</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_57 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57">
<div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_59  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_61  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_62 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<p class="tdm-descr">Share post:</p></div><div class="td_block_wrap tdb_single_post_share tdi_63 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63">
<div id="tdi_63" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvoonze.com%2Fcommunities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Communities+on+Whatsapp%2C+more+details+of+what+this+new+feature+will+be+like&url=https%3A%2F%2Fvoonze.com%2Fcommunities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like%2F&via=How+smart+Technology+changing+lives" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/&amp;media=https://voonze.com/wp-content/uploads/2022/02/WhatsApp.jpg&description=Communities+on+Whatsapp%2C+more+details+of+what+this+new+feature+will+be+like" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Communities+on+Whatsapp%2C+more+details+of+what+this+new+feature+will+be+like %0A%0A https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row">
<div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_68 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_68">
<div class="tdb-block-inner td-fix-index"><p></p>
<div>
<p>Telegram already has communities, groups of people who can read the information sent by a group of administrators, without the possibility of responding. It is ideal to obtain information from a medium, to always be up to date without getting lost in the answers provided by the members of the groups.</p>
<div style="margin: 8px 0; clear: both;"></div>
<p>This community feature does not exist in Whatsapp, but they are working on one with the same name, and now we have more details on how it will work.<span></span></p><div class='code-block code-block-81 code-block-block-81' style='margin: 8px 0; clear: both;'>
<blockquote class="td_quote_box td_box_center mbrelated">
<p style="text-align: left; letter-spacing:0px !important;"><span style="color: #187bcd;"><strong>Read:</strong></span></p>
<p style="text-align: left; letter-spacing:0px !important;"><a class="mbrlink" href="https://voonze.com/how-to-follow-the-la-palma-volcano-eruption-minute-by-minute-from-your-smartphone/">How to follow the La Palma volcano eruption minute by minute from your smartphone</a></p>
</blockquote></div>
<p>WhatsApp will reportedly allow us to create communities through a future update. This new Communities feature will give group admins a little more control by linking multiple groups together to manage them all in one place.</p>
<p>The feature is currently under development, but it was spotted in the beta version of WhatsApp for iOS update 22.4.0.75, only for iPhone at the moment.</p>
<p>Communities will not be one-way communication channels, they will be a tool that makes it easier for group admins to manage multiple groups by combining them in one place for easy access. Additionally, with the Communities feature, admins will be able to communicate with all group members at once.</p>
<p>That in the normal WhatsApp version, but there are also new features in the WhatsApp Business version, since a new function has been identified that will allow users to set a cover photo on their profile, similar to what we do on Facebook, Twitter or LinkedIn.</p>
<p>To upload the photo, we will have access to a Camera button on the right side that will allow us to add a cover photo. The cover photo will be visible to all WhatsApp accounts that visit the business.</p>
<p>In both cases, the function will be implemented first in WhatsApp for iPhone, but we do not yet know dates.</p>
<div style="margin: 8px 0; clear: both;"></div>
</div>

</div></div><div class="td_block_wrap tdb_single_tags tdi_69 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://voonze.com/tag/communities/">communities</a></li><li><a href="https://voonze.com/tag/details/">details</a></li><li><a href="https://voonze.com/tag/feature/">feature</a></li><li><a href="https://voonze.com/tag/whatsapp/">WhatsApp</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://voonze.com/whatsapp-the-next-novelty-looks-like-facebook-cover-images-are-coming/">WhatsApp, the next novelty looks like Facebook: cover images are coming</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_71 tdb-content-vert-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71">
<div class="tdb-block-inner td-fix-index"><a href="https://voonze.com/author/brianbb/" class="tdb-author-photo" title="Brian Adam"></a><div class="tdb-author-info"><a href="https://voonze.com/author/brianbb/" class="tdb-author-name">Brian Adam</a><div class="tdb-author-descr">Professional Blogger, V logger, traveler and explorer of new horizons.</div><div class="tdb-author-social"><a href="https://www.facebook.com/intallaghtmagazine" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://instagram.com/intallaght" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.youtube.com/InTallaght" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div>
<div class="td_block_wrap tdb_single_comments tdi_72 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_72">
<div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><p class="must-log-in">You must <a href="https://voonze.com/doit/?redirect_to=https%3A%2F%2Fvoonze.com%2Fcommunities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like%2F%23respond">log in</a> to post a comment.</p></div></div></div></div></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_75 td-flb-margin-left td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload_all td_flex_block" data-td-block-uid="tdi_75">
<div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_75 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack ">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/" rel="bookmark" class="td-image-wrap " title="Communities on Whatsapp, more details of what this new feature will be like"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/WhatsApp.jpg?resize=696%2C387&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/" rel="bookmark" title="Communities on Whatsapp, more details of what this new feature will be like">Communities on Whatsapp, more details of what this new feature will be like</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://voonze.com/author/brianbb/">Brian Adam</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T16:52:07+05:00">February 14, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_75" data-td_block_id="tdi_75"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all td_flex_block" data-td-block-uid="tdi_76">
<div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/update-your-iphone-right-now-to-close-a-serious-security-problem/" rel="bookmark" class="td-image-wrap " title="Update your iPhone right now to close a serious security problem"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/1644559389_747446_1644559591_rrss_normal.jpg?resize=696%2C364&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/update-your-iphone-right-now-to-close-a-serious-security-problem/" rel="bookmark" title="Update your iPhone right now to close a serious security problem">Update your iPhone right now to close a serious security problem</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/" class="td-post-category">Tech News</a>
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/spotify-cancellations-are-shooting-after-the-boycott-of-several-artists/" rel="bookmark" class="td-image-wrap " title="Spotify: cancellations are “shooting” after the boycott of several artists"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/1644599664_740393_1644599922_rrss_normal.jpg?resize=696%2C364&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/spotify-cancellations-are-shooting-after-the-boycott-of-several-artists/" rel="bookmark" title="Spotify: cancellations are “shooting” after the boycott of several artists">Spotify: cancellations are “shooting” after the boycott of several artists</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/" class="td-post-category">Tech News</a>
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/how-to-pay-fines-through-the-dgt-app/" rel="bookmark" class="td-image-wrap " title="How to pay fines through the DGT app"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/MIDGT.jpg?resize=696%2C387&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/how-to-pay-fines-through-the-dgt-app/" rel="bookmark" title="How to pay fines through the DGT app">How to pay fines through the DGT app</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/app-news/" class="td-post-category">Apps</a>
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/fake-windows-11-update-infects-computers-with-redline-malware/" rel="bookmark" class="td-image-wrap " title="Fake Windows 11 update infects computers with RedLine malware"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/Falsa-actualizacion-de-Windows-11-infecta-con-malware-RedLine-1000x600.jpg?resize=696%2C418&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/fake-windows-11-update-infects-computers-with-redline-malware/" rel="bookmark" title="Fake Windows 11 update infects computers with RedLine malware">Fake Windows 11 update infects computers with RedLine malware</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/" class="td-post-category">Tech News</a>
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/a-new-alternative-to-aluminum-but-of-plant-origin/" rel="bookmark" class="td-image-wrap " title="A new alternative to aluminum, but of plant origin"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/plastic.jpeg?resize=696%2C392&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/a-new-alternative-to-aluminum-but-of-plant-origin/" rel="bookmark" title="A new alternative to aluminum, but of plant origin">A new alternative to aluminum, but of plant origin</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/" class="td-post-category">Tech News</a>
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_78" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79  wpb_row td-pb-row">
<div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title2 td-fix-index tdi_83"><h3 class="tdm-title tdm-title-sm">Related articles</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_84 td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all td_flex_block" data-td-block-uid="tdi_84">
<div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/" rel="bookmark" class="td-image-wrap " title="Communities on Whatsapp, more details of what this new feature will be like"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/WhatsApp.jpg?resize=696%2C387&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://voonze.com/techology-news/communication-news/" class="td-post-category">Communication</a>
<h3 class="entry-title td-module-title"><a href="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/" rel="bookmark" title="Communities on Whatsapp, more details of what this new feature will be like">Communities on Whatsapp, more details of what this new feature will be like</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Telegram already has communities, groups of people who can read the information sent by a group of administrators,...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/whatsapp-the-next-novelty-looks-like-facebook-cover-images-are-coming/" rel="bookmark" class="td-image-wrap " title="WhatsApp, the next novelty looks like Facebook: cover images are coming"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/1005437.jpeg?resize=696%2C265&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://voonze.com/techology-news/tech-giants-news/apple-news/" class="td-post-category">Apple</a>
<h3 class="entry-title td-module-title"><a href="https://voonze.com/whatsapp-the-next-novelty-looks-like-facebook-cover-images-are-coming/" rel="bookmark" title="WhatsApp, the next novelty looks like Facebook: cover images are coming">WhatsApp, the next novelty looks like Facebook: cover images are coming</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">
Waiting for the reactions to finally arrive to the messages, which now seem ready, Whatsapp on the beta...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/this-magsafe-accessory-for-iphone-turns-your-mobile-into-a-hifi-player/" rel="bookmark" class="td-image-wrap " title="This MagSafe accessory for iPhone turns your mobile into a HIFI player"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/This-MagSafe-accessory-for-iPhone-turns-your-mobile-into-a.jpg?resize=696%2C401&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://voonze.com/techology-news/smart-gadgets-news/" class="td-post-category">Smart Gadgets</a>
<h3 class="entry-title td-module-title"><a href="https://voonze.com/this-magsafe-accessory-for-iphone-turns-your-mobile-into-a-hifi-player/" rel="bookmark" title="This MagSafe accessory for iPhone turns your mobile into a HIFI player">This MagSafe accessory for iPhone turns your mobile into a HIFI player</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
In recent times we have all heard about lossless music, HIFI or high resolution. Apple Music or...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/update-your-iphone-right-now-to-close-a-serious-security-problem/" rel="bookmark" class="td-image-wrap " title="Update your iPhone right now to close a serious security problem"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/1644559389_747446_1644559591_rrss_normal.jpg?resize=696%2C364&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://voonze.com/techology-news/" class="td-post-category">Tech News</a>
<h3 class="entry-title td-module-title"><a href="https://voonze.com/update-your-iphone-right-now-to-close-a-serious-security-problem/" rel="bookmark" title="Update your iPhone right now to close a serious security problem">Update your iPhone right now to close a serious security problem</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
In recent days we have told you about the problems that plagued the iPhone and iPad due...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_raw_css tdi_85 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85"><div id=tdi_85 class="td_block_inner td-fix-index"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brian Adam"><meta itemprop="url" content="https://voonze.com/author/brianbb/"></span><meta itemprop="datePublished" content="2022-02-14T16:52:07+05:00"><meta itemprop="dateModified" content="2022-02-14T16:52:07+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://voonze.com/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/"></span><meta itemprop="name" content="How smart Technology changing lives"></span><meta itemprop="headline" content="Communities on Whatsapp, more details of what this new feature will be like"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/WhatsApp.jpg?fit=800%2C445&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="445"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_86" class="tdc-zone"><div class="tdc_zone tdi_87  wpb_row td-pb-row tdc-element-style">
<div class="tdi_86_rand_style td-element-style"></div><div id="tdi_88" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row">
<div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_96 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title2 td-fix-index tdi_97"><h3 class="tdm-title tdm-title-sm">Follow us</h3><div class="tdm-title-line"></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<p class="tdm-descr">At Techsmart we provide you the information gathered from different resources about Tech Industry. We do not own any images or content shared on the website unless we declare that we have copyright in the image or content. If you find anything copyrighted on the site, please contact us</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_99 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<div class="tdm-social-wrapper tds-social3 tdi_100"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_raw_css tdi_101 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101"><div id=tdi_101 class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_104 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title2 td-fix-index tdi_105"><h3 class="tdm-title tdm-title-sm">Browse</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_106 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_106">
<div class="td-block-title-wrap"></div><div id=tdi_106 class="td_block_inner td-fix-index"><div class="menu-editors-pick-container"><ul id="menu-editors-pick" class="menu"><li id="menu-item-286294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286294"><a href="https://voonze.com/editors-pick-news/">Editor’s Pick</a></li>
<li id="menu-item-602547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602547"><a href="https://voonze.com/techology-news/">Tech News</a></li>
<li id="menu-item-602548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602548"><a href="https://voonze.com/techology-news/social-networks-news/">Social Networks</a></li>
<li id="menu-item-602549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602549"><a href="https://voonze.com/techology-news/tech-giants-news/">Tech Giants</a></li>
<li id="menu-item-602550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-602550"><a href="https://voonze.com/techology-news/mobile-news/">Mobile</a></li>
<li id="menu-item-602551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602551"><a href="https://voonze.com/techology-news/tech-reviews/">Reviews</a></li>
<li id="menu-item-602552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602552"><a href="https://voonze.com/techology-news/smart-gadgets-news/">Smart Gadgets</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title2 td-fix-index tdi_110"><h3 class="tdm-title tdm-title-sm">Editor's Pick</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_111 td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all td_flex_block" data-td-block-uid="tdi_111">
<div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/all-the-new-galaxy-s22-and-tab-s8-already-in-pre-order-on-amazon/" rel="bookmark" class="td-image-wrap " title="All the new Galaxy S22 and Tab S8 already in pre-order on Amazon!"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/1019866.jpeg?resize=696%2C392&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/all-the-new-galaxy-s22-and-tab-s8-already-in-pre-order-on-amazon/" rel="bookmark" title="All the new Galaxy S22 and Tab S8 already in pre-order on Amazon!">All the new Galaxy S22 and Tab S8 already in pre-order on Amazon!</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/mobile-news/android-news/" class="td-post-category">Android</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T13:37:32+05:00">February 10, 2022</time></span> <span class="td-module-comments"><a href="https://voonze.com/all-the-new-galaxy-s22-and-tab-s8-already-in-pre-order-on-amazon/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">&nbsp;
In a period in which there are few electronic...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/why-many-influencers-are-leaving-instagram/" rel="bookmark" class="td-image-wrap " title="Why many influencers are leaving Instagram"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/influencer-instagram.jpg?resize=696%2C387&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/why-many-influencers-are-leaving-instagram/" rel="bookmark" title="Why many influencers are leaving Instagram">Why many influencers are leaving Instagram</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/app-news/" class="td-post-category">Apps</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T20:57:59+05:00">February 9, 2022</time></span>  <span class="td-module-comments"><a href="https://voonze.com/why-many-influencers-are-leaving-instagram/#respond">0</a></span> </span>
</div>
<div class="td-excerpt"> Share on Twitter Share on Facebook Share on...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/telefonica-and-movistar-suffer-a-breakdown-it-is-possible-that-your-call-service-is-inactive/" rel="bookmark" class="td-image-wrap " title="Telefónica and Movistar suffer a breakdown: it is possible that your call service is inactive"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/02/Averia-Movistar-moviles-1000x600.jpg?resize=696%2C418&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/telefonica-and-movistar-suffer-a-breakdown-it-is-possible-that-your-call-service-is-inactive/" rel="bookmark" title="Telefónica and Movistar suffer a breakdown: it is possible that your call service is inactive">Telefónica and Movistar suffer a breakdown: it is possible that your call service is inactive</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/editors-pick-news/" class="td-post-category">Editor's Pick</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T20:44:30+05:00">February 9, 2022</time></span> <span class="td-module-comments"><a href="https://voonze.com/telefonica-and-movistar-suffer-a-breakdown-it-is-possible-that-your-call-service-is-inactive/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
If you are a customer of Movistarboth on your...</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title2 td-fix-index tdi_115"><h3 class="tdm-title tdm-title-sm">Popular </h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_116 td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all td_flex_block" data-td-block-uid="tdi_116">
<div class="td-block-title-wrap"></div><div id=tdi_116 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/this-is-the-story-of-the-transition-from-powerpc-chips-to-intel-apple/" rel="bookmark" class="td-image-wrap " title="This is the story of the transition from PowerPC chips to Intel Apple"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/01/Mac-con-G5.jpg?resize=696%2C833&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/this-is-the-story-of-the-transition-from-powerpc-chips-to-intel-apple/" rel="bookmark" title="This is the story of the transition from PowerPC chips to Intel Apple">This is the story of the transition from PowerPC chips to Intel Apple</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/" class="td-post-category">Tech News</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T18:30:19+05:00">November 16, 2020</time></span> <span class="td-module-comments"><a href="https://voonze.com/this-is-the-story-of-the-transition-from-powerpc-chips-to-intel-apple/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Apple, a company that began in a garage and...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/joker-malware-strikes-again-these-16-applications-are-harmful/" rel="bookmark" class="td-image-wrap " title="“Joker” malware Strikes again : these 16 applications, are harmful"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2020/10/Malware.jpg?resize=636%2C478&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/joker-malware-strikes-again-these-16-applications-are-harmful/" rel="bookmark" title="“Joker” malware Strikes again : these 16 applications, are harmful">“Joker” malware Strikes again : these 16 applications, are harmful</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/editors-pick-news/" class="td-post-category">Editor's Pick</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T00:37:13+05:00">October 4, 2020</time></span> <span class="td-module-comments"><a href="https://voonze.com/joker-malware-strikes-again-these-16-applications-are-harmful/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The &quot;Joker&quot; malware strikes again: if you have installed...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://voonze.com/this-would-have-been-the-nokia-n95-with-android-filtered-a-sliding-prototype-with-triple-camera/" rel="bookmark" class="td-image-wrap " title="This would have been the Nokia N95 with Android: filtered a sliding prototype with triple camera"><span data-bg="https://i0.wp.com/voonze.com/wp-content/uploads/2022/01/remake-nokia-n95.jpg?resize=616%2C306&#038;ssl=1" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://voonze.com/this-would-have-been-the-nokia-n95-with-android-filtered-a-sliding-prototype-with-triple-camera/" rel="bookmark" title="This would have been the Nokia N95 with Android: filtered a sliding prototype with triple camera">This would have been the Nokia N95 with Android: filtered a sliding prototype with triple camera</a></h3>
<div class="td-editor-date">
<a href="https://voonze.com/techology-news/mobile-news/android-news/" class="td-post-category">Android</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T22:06:30+05:00">November 9, 2020</time></span> <span class="td-module-comments"><a href="https://voonze.com/this-would-have-been-the-nokia-n95-with-android-filtered-a-sliding-prototype-with-triple-camera/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
If a few days ago we saw how Nokia...</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_118  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_121 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_121">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TS</span><span class="tdb-logo-text-tagline"><span>TECH</span>SMART</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_124 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_124">
<div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-100017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100017"><a href="https://voonze.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-169473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169473"><a href="https://voonze.com/terms-and-conditions/">Terms & Conditions</a></li>
<li id="menu-item-169474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169474"><a href="https://voonze.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100016"><a href="https://voonze.com/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_125 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_125" style=" z-index: 999;">
<div id=tdi_125 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-partners" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-590199" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-590199"><a href="https://appsprobox.com"><div class="tdb-menu-item-text">Apps</div></a></li>
<li id="menu-item-249890" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-249890"><a href="https://digitalprobox.com"><div class="tdb-menu-item-text">Digital Box</div></a></li>
<li id="menu-item-249893" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-249893"><a href="https://pcprobox.com/"><div class="tdb-menu-item-text">PC Box</div></a></li>
<li id="menu-item-249892" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-249892"><a href="https://smartprobox.com/"><div class="tdb-menu-item-text">Smart World</div></a></li>
<li id="menu-item-602538" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-602538"><a href="https://sensepsychology.com/"><div class="tdb-menu-item-text">Health</div></a></li>
<li id="menu-item-558002" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-558002"><a href="https://fadvices.com"><div class="tdb-menu-item-text">Financial advices</div></a></li>
<li id="menu-item-602539" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-602539"><a href="https://techmarkcup/com"><div class="tdb-menu-item-text">Techmarkup</div></a></li>
<li id="menu-item-602624" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-602624"><a href="https://intallaght.ie"><div class="tdb-menu-item-text">Tallaght</div></a></li>
<li id="menu-item-602625" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-602625"><a href="http://webeenow.com"><div class="tdb-menu-item-text">Webeenow</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128">
<p class="tdm-descr">© 2021 voonze.com.</p></div><div class="vc_row_inner tdi_130  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>



<!--[if IE]>
		<script data-jetpack-boost="ignore" type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A500%2C700%2C400%2C600%7CEB%20Garamond%3A500%2C600%2C700%2C400&#038;display=swap" /><link rel="stylesheet" href="https://voonze.com/wp-content/cache/min/1/869a35818af1bb87fd9f3acb532d5028.css" media="all" data-minify="1" /><link rel="stylesheet" data-no-minify="" id="wpr-usedcss-css" href="https://voonze.com/wp-content/cache/used-css/1/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like/used.min.css?ver=1644839681"></noscript><script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"TechArticle","datePublished":"2022-02-14T16:52:07+05:00","dateModified":"2022-02-14T16:52:07+05:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/voonze.com\/communities-on-whatsapp-more-details-of-what-this-new-feature-will-be-like"},"headline":"Communities on Whatsapp, more details of what this new feature will be like","author":{"@type":"Person","name":"Brian Adam","url":"https:\/\/voonze.com\/author\/brianbb\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/voonze.com\/wp-content\/uploads\/2022\/02\/WhatsApp.jpg?fit=800%2C445&ssl=1"},"publisher":{"@type":"Organization","name":"Lunar Media Ltd","logo":{"@type":"ImageObject","url":"https:\/\/voonze.com\/wp-content\/uploads\/2021\/03\/mob-webee-logo.jpg","width":"' . $options_set2 . '","height":"' . $options_set3 . '"}},"description":"Telegram already has communities, groups of people who can read the information sent by a group of administrators, without the possibility of responding. It is ideal to obtain information from&hellip;"}</script><script>
        window.tdb_globals = {"wpRestNonce":"005488a0ca","wpRestUrl":"https:\/\/voonze.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script><script>
				window.tdwGlobal = {"adminUrl":"https:\/\/voonze.com\/wp-admin\/","wpRestNonce":"005488a0ca","wpRestUrl":"https:\/\/voonze.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script>
        window.tdaGlobal = {"adminUrl":"https:\/\/voonze.com\/wp-admin\/","wpRestNonce":"005488a0ca","wpRestUrl":"https:\/\/voonze.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":602494};
    </script><script>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</script><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script>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</script><script>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</script><script>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</script><script>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</script><script>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</script><script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/voonze.com\/wp-admin\/admin-ajax.php","nonce":"a967e14fe9","ip":"2a06:98c0:3600::103","clickLimit":"3","clickCounterCookieExp":"3","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/doit\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/doit\/|\/wp-admin\/|\/logout\/|\/doit\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/voonze.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script><script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202207.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'193833884',post:'618819',tz:'5',srv:'voonze.com'} ]);
	_stq.push([ 'clickTrackerInit', '193833884', '618819' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://voonze.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://voonze.com/wp-content/cache/min/1/850fa0113490c7f6128f6ff7b5676e51.js" data-minify="1"></script><script>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</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6dd6d7db986e5a27',m:'hxqOC0CdxhNP2DfJ6nvyKOSVa33tWXDmIx3VsNIQOcE-1644847441-0-AU+nAmXJYnzMMb+NHu66iXvBWpgynqEUcdtoMPjmU//0Y/9SFiIeeZ7lqS+3aW/hbACSTsqBcW+zfyTiYGySlPCfN9lmvpPy5PUIqMWodA7ou5MJ6pjW1UF49DW5pTFWUHgsIP82214rQdT2IIS689PFWLGCNqN9xvllNMw0hUb5oce805p6fSe5N1zQ3RSE/BSFsCMbua8lndSo29jvbcY=',s:[0x8dfd7d7193,0xefe431e5b0],}})();</script></body>
</html>
